Zum Hauptinhalt springen




Tomorrow belongs to those who can hear it coming
Thema: Videos auf Page...whats wrong (738-mal gelesen) Vorheriges Thema - Nächstes Thema
0 Benutzer und 1 Gast betrachten dieses Thema.

Videos auf Page...whats wrong

laut Forumstruktur soll diese Frage eigentlich nicht HIERher, aber weiter unten ließt sie kaum einer:
Welches Plugin oder Ähnliches fehlt einem wenn man auf dieser Page weder Audio noch Video empfangen(abspielen ) kann?
Klappt das bei den meisten und nur bei mir nicht? :?
Habe sonst nirgendwo Probleme damit.
(RealPlayer vorhanden und MediaPlayer sowieso)
System "sagt" mir auch auf keine Weise, w a s  fehlt.

für Tipps sich dankbar verneigende
dweny

Re: Videos auf Page...whats wrong

Antwort #1
Zitat
laut Forumstruktur soll diese Frage eigentlich nicht HIERher
wolff liest sowas und hat es genau da unten auch schon beantwortet.

Re: Videos auf Page...whats wrong

Antwort #2
Zitat
laut Forumstruktur soll diese Frage eigentlich nicht HIERher, aber weiter unten ließt sie kaum einer:
Welches Plugin oder Ähnliches fehlt einem wenn man auf dieser Page weder Audio noch Video empfangen(abspielen ) kann?
Klappt das bei den meisten und nur bei mir nicht? :?
Habe sonst nirgendwo Probleme damit.
(RealPlayer vorhanden und MediaPlayer sowieso)
System "sagt" mir auch auf keine Weise, w a s  fehlt.

für Tipps sich dankbar verneigende
dweny
bei mir hats bis heute auch nicht funktioniert. Ich hab jetzt den Real Player One aktualisiert (hatte noch die alte Version) und jetzt klappts - good luck

Videos auf Page...whats wrong

Antwort #3
Wolffs Antwort hatte ich gelesen. Wenns aber Realone braucht um dies sehen zu können, so lass ich es. Mir reicht der "normale" Player und der Media Player. Man muss ja nicht alles haben.
 :wink:
Dachte halt es ginge auch anders.
trotzdem thax

OT!

Antwort #4
Zitat
Wolffs Antwort hatte ich gelesen.

[size=0px]So what - -?[/size] Dann haste bestimmt - auch gesehen - dass das Forum da unten - dank catheryna, Just Me, wolff & Co. - die schnell zur Stelle sind - wunderbar läuft -
[/color]

Re: OT!

Antwort #5
Zitat
Zitat
Wolffs Antwort hatte ich gelesen.

[size=0px]So what - -?[/size] Dann haste bestimmt - auch gesehen - dass das Forum da unten - dank catheryna, wolff & Co. - die schnell zur Stelle sind - wunderbar läuft -
[/color]



joh hallo :!: , nicht gleich meckern
Kopf einzieh und in Deckung geh

Re: OT!

Antwort #6
Zitat
Kopf einzieh und in Deckung geh
Besser isses -
Cheers,


[size=0px]Bela - im Anflug[/size]

Videos auf Page...whats wrong

Antwort #7
Zitat
Wolffs Antwort hatte ich gelesen. Wenns aber Realone braucht um dies sehen zu können, so lass ich es. Mir reicht der "normale" Player und der Media Player. Man muss ja nicht alles haben.
 :wink:
Dachte halt es ginge auch anders.
trotzdem thax


Also, ich habe mir den jetzt runtergeladen - gott was wofür man den noch braucht nebst den 1000 anderen player - und es geht bei mir immer noch nicht :(
Surfst du auch mit netscape??
Vielleicht sollte ich's mal mit dem IE probieren..... *sigh*

Bye

Videos auf Page...whats wrong

Antwort #8
Zitat
Zitat
Wolffs Antwort hatte ich gelesen. Wenns aber Realone braucht um dies sehen zu können, so lass ich es. Mir reicht der "normale" Player und der Media Player. Man muss ja nicht alles haben.
 :wink:
Dachte halt es ginge auch anders.
trotzdem thax


Also, ich habe mir den jetzt runtergeladen - gott was wofür man den noch braucht nebst den 1000 anderen player - und es geht bei mir immer noch nicht :(
Surfst du auch mit netscape??
Vielleicht sollte ich's mal mit dem IE probieren..... *sigh*

Bye



Bin letzlich doch dazu übergegangen Realone zu laden, aber so minimal wie nur irgendwie möglich. Kann die videos jetzt laufen lassen bis auf eines das ironischerweise auf den Mediaplayer zugreifen soll, es aber nicht tut.
Finde schon das ein kleiner Hinweis bei den Videos da sein sollte, welche Plug.Ins gebraucht werden; oder aber sie sollten mit den Standardplayern laufen.
Wenn es bei Dir immernoch nicht geht, wirds wohl am Browser liegen. Habe selbst IE( und hatte auch nie was anderes)
Leider auch weiter keinen Rat wissende
dweny

Videos auf Page...whats wrong

Antwort #9
Zitat

Bin letzlich doch dazu übergegangen Realone zu laden, aber so minimal wie nur irgendwie möglich. Kann die videos jetzt laufen lassen bis auf eines das ironischerweise auf den Mediaplayer zugreifen soll, es aber nicht tut.
Finde schon das ein kleiner Hinweis bei den Videos da sein sollte, welche Plug.Ins gebraucht werden; oder aber sie sollten mit den Standardplayern laufen.
Wenn es bei Dir immernoch nicht geht, wirds wohl am Browser liegen. Habe selbst IE( und hatte auch nie was anderes)
Leider auch weiter keinen Rat wissende
dweny


Ja, mit dem IE ging tatsächlich der REALONE an und während er die Verbindung suchte stürzte dann der Explorer ab. 2 mal!
Da ich keine Lust habe ständig meinen Comp neu hochzufahren lass ich es bleiben. Keine Ahnung, warums bei mir nicht geht!
CIAO!

Videos auf Page...whats wrong

Antwort #10
Zitat
Zitat

Bin letzlich doch dazu übergegangen Realone zu laden, aber so minimal wie nur irgendwie möglich. Kann die videos jetzt laufen lassen bis auf eines das ironischerweise auf den Mediaplayer zugreifen soll, es aber nicht tut.
Finde schon das ein kleiner Hinweis bei den Videos da sein sollte, welche Plug.Ins gebraucht werden; oder aber sie sollten mit den Standardplayern laufen.
Wenn es bei Dir immernoch nicht geht, wirds wohl am Browser liegen. Habe selbst IE( und hatte auch nie was anderes)
Leider auch weiter keinen Rat wissende
dweny


Ja, mit dem IE ging tatsächlich der REALONE an und während er die Verbindung suchte stürzte dann der Explorer ab. 2 mal!
Da ich keine Lust habe ständig meinen Comp neu hochzufahren lass ich es bleiben. Keine Ahnung, warums bei mir nicht geht!
CIAO!



so sehr viel verpasst du auch nicht. Die Qualitäten waren eben damals mies gegenüber heute möglichen streamings. :wink:

 
Simple Audio Video Embedder